<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mobile-news.ro/xmlrpc.php" />
    <title>POCO a lansat, la nivel global, modelele F4 și X4 GT - Mobile News Magazine</title>
<link rel="icon" type="image/png" href="https://mobile-news.ro/wp-content/uploads/2020/10/favicon.png"><meta name="description" content="POCO a lansat la nivel global modelele F4 și X4 GT, telefoane inteligente dotate cu chipset-uri puternice care asigură performanțe de top. Dotat cu procesorul flagship Snapdragon® 870, POCO F4 este cel mai performant telefon al companiei. POCO X4 GT este un telefon inteligent accesibil, echipat cu procesorul MediaTek Dimensity&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/" />
<meta property="og:url" content="https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/" />
<meta property="og:site_name" content="Mobile News Magazine" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="POCO a lansat, la nivel global, modelele F4 și X4 GT - Mobile News Magazine" />
<meta property="og:description" content="POCO a lansat la nivel global modelele F4 și X4 GT, telefoane inteligente dotate cu chipset-uri puternice care asigură performanțe de top. Dotat cu procesorul flagship Snapdragon® 870, POCO F4 este cel mai performant telefon al companiei. POCO X4 GT este un telefon inteligent accesibil, echipat cu procesorul MediaTek Dimensity&hellip;" />
<meta property="og:image" content="https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg" />
<meta property="og:image:secure_url" content="https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg" />
<meta property="og:image:width" content="796" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="POCO a lansat, la nivel global, modelele F4 și X4 GT - Mobile News Magazine" />
<meta name="twitter:description" content="POCO a lansat la nivel global modelele F4 și X4 GT, telefoane inteligente dotate cu chipset-uri puternice care asigură performanțe de top. Dotat cu procesorul flagship Snapdragon® 870, POCO F4 este cel mai performant telefon al companiei. POCO X4 GT este un telefon inteligent accesibil, echipat cu procesorul MediaTek Dimensity&hellip;" />
<meta name="twitter:image" content="https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux" href="https://mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux comentarii" href="https://mobile-news.ro/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://mobile-news.ro/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://mobile-news.ro/wp-content/plugins/simple-banner/simple-banner.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var simpleBannerScriptParams = {"version":"2.11.0","hide_simple_banner":"","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"42552","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/simple-banner/simple-banner.js?ver=2.11.0' id='simple-banner-script-js'></script>
<link rel="https://api.w.org/" href="https://mobile-news.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://mobile-news.ro/wp-json/wp/v2/posts/42552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://mobile-news.ro/?p=42552' />
<link rel="alternate" type="application/json+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fpoco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fpoco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.simple-banner{background: #024985;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2eb90c573e","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"2eb90c573e","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"2eb90c573e","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":42552};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mobile-news.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/smartphones/",
                    "name": "Smartphones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/",
                    "name": "POCO a lansat, la nivel global, modelele F4 și X4 GT"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed1b24;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed1b24;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed1b24;
                }
                .tdm-btn-style1 {
					background-color: #ed1b24;
				}
				.tdm-btn-style2:before {
				    border-color: #ed1b24;
				}
				.tdm-btn-style2 {
				    color: #ed1b24;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed1b24;
                    -moz-box-shadow: 0 2px 16px #ed1b24;
                    box-shadow: 0 2px 16px #ed1b24;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed1b24;
                    -moz-box-shadow: 0 4px 26px #ed1b24;
                    box-shadow: 0 4px 26px #ed1b24;
				}
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=G-5215DH86PV'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'G-5215DH86PV' , {'allow_display_features': false,});

</script>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-42552 single-format-standard td-standard-pack poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li id="menu-item-38932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li id="menu-item-38936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">numele dvs de utilizator</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">parola dvs</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logare">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">adresa dvs de email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Trimite parola">
                            </form>
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" height="72"/>
            <span class="td-visual-hidden">Mobile News Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" height="72"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mobile-news.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Smartphones" class="entry-crumb" href="https://mobile-news.ro/smartphones/">Smartphones</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">POCO a lansat, la nivel global, modelele F4 și X4 GT</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42552" class="post-42552 post type-post status-publish format-standard has-post-thumbnail category-featured category-smartphones category-stiri tag-5g tag-f4 tag-poco tag-qualcomm tag-snapdragon tag-x4-gt" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#97d66b; color:#fff; border-color:#97d66b;" href="https://mobile-news.ro/smartphones/">Smartphones</a></li><li class="entry-category"><a  style="background-color:#dd7373; color:#fff; border-color:#dd7373;" href="https://mobile-news.ro/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">POCO a lansat, la nivel global, modelele F4 și X4 GT</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T08:00:57+03:00" >24 iunie 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42552">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fpoco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=POCO+a+lansat%2C+la+nivel+global%2C+modelele+F4+%C8%99i+X4+GT&url=https%3A%2F%2Fmobile-news.ro%2Fpoco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt%2F&via=Mobile+News+Magazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/&amp;media=https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg&description=POCO+a+lansat%2C+la+nivel+global%2C+modelele+F4+%C8%99i+X4+GT" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=POCO+a+lansat%2C+la+nivel+global%2C+modelele+F4+%C8%99i+X4+GT %0A%0A https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="358" class="entry-thumb" src="https://mobile-news.ro/wp-content/uploads/2022/06/poco-696x358.jpg" srcset="https://mobile-news.ro/wp-content/uploads/2022/06/poco-696x358.jpg 696w, https://mobile-news.ro/wp-content/uploads/2022/06/poco-768x395.jpg 768w, https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg 796w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="poco"/></div>
            <!-- content --><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>POCO a lansat la nivel global modelele F4 și X4 GT, telefoane inteligente dotate cu chipset-uri puternice care asigură performanțe de top.</p>
<p>Dotat cu procesorul flagship Snapdragon® 870, POCO F4 este cel mai performant telefon al companiei. POCO X4 GT este un telefon inteligent accesibil, echipat cu procesorul MediaTek Dimensity 8100.</p>
<p><strong>POCO F4: Extrem de puternic </strong><strong>și cu dotări premium</strong></p>
<p>POCO F4 este echipat cu Snapdragon 870 cu suport 5G, atingând viteze de 3.2GHz. Această viteză de procesare a smartphone-ului POCO F4 asigură timpi reduși de încărcare în cazul aplicațiilor solicitante, rularea eficientă a jocurilor cu cea mai bună grafică și o experiență fluidă pentru redarea paginilor web și a celorlalte aplicații. Performanțele de top sunt susținute de camera de răcire amplă de 3,112mm<sup>2</sup> și de Tehnologia LiquidCool 2.0. POCO F4 are și o memorie RAM flagship, LPDDR5, iar memoria ROM de tip UFS 3.1 asigură accesul mai rapid la date și posibilitatea de a face multitasking chiar și în timpul folosirii celor mai solicitante aplicații.</p>
<p>Telefonul are un ecran E4 AMOLED de 6.67&#8243; și un corp ultra-redus de doar 2.76mm DotDisplay, unul dintre cele mai mici din întreaga industrie. Display-ul flagship are o rată de refresh de 120Hz și o rată de răspuns la atingere de 360Hz. Luminozitatea maximă a ecranului este de 1,300 niți și orice tip de conținut este afișat la valorile ideale, atât la nivelul detaliilor, cât și al contrastului. Difuzoarele duale, verificate împreună cu Dolby Atmos, duc și mai departe experiențele imersive, printr-un sunet dinamic și clar. Datorită performanțelor de top pe care le livrează, POCO F4 asigură cel mai bun raport calitate/preț de pe segmentul flagship.</p>
<p>POCO F4 este dotat cu un setup triplu de camere, iar senzorul principal de 64MP este primul al companiei care are funcția de stabilizare a imaginii (OIS). Fotografiile sunt clare, chiar și în lumină redusă. Pe lângă principala de 64MP, există și un senzor ultra-wide de 8MP și unul macro de 2MP. Acest setup este capabil să surprindă cele mai mici detalii. Camerele 4K sunt completate de o mulțime de funcții amuzante și utile, precum Panoramic Selfie Mode, Night Mode, AI Skyscaping 4.0 și AI Erase 2.0.</p>
<p>POCO F4 este dotat cu o baterie de 4,500mAh (typ), cu încărcare turbo la 67W, fiind nevoie de doar 38 de minute pentru ca telefonul să ajungă la 100% [2]. Bateria încărcată la maximum asigură 10 ore de gaming, 21 de ore de playback video și 119 ore de redare a muzicii [3]. Dispozitivul utilizează tehnologia Middle Middle Tab (MMT), o metodă de încărcare rapidă prin care curentul intră în circuit din două direcții pentru mai multă viteză și stabilitate, dar și pentru a susține performanțe înalte pe parcursul unor perioade mai lungi de timp.</p>
<p><strong>Informații tehnice </strong></p>
<p><img class="alignnone size-full wp-image-42554" src="https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_F4.jpg" alt="" width="1280" height="1809" srcset="https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_F4.jpg 1280w, https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_F4-768x1085.jpg 768w, https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_F4-1087x1536.jpg 1087w, https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_F4-696x984.jpg 696w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><strong>POCO X4 GT: Performanțe înalte pentru gaming și divertisment </strong></p>
<p>POCO X4 GT este dotat cu chipsetul MediaTek Dimensity 8100, un procesor avansat TSMC pe 5nm, care le asigură utilizatorilor performanțe rapide cu un consum redus de energie și overheating abia perceptibil. Memoria RAM LPDDR5 și ROM de tip UFS 3.1 sunt, de asemenea, la nivel flagship, iar POCO X4 GT suportă sesiuni de gaming la un frame-rate înalt. Sistemul de răcire este bazat pe tehnologia Liquid Cool 2.0 și asigură performanțe fluide chiar și atunci când utilizatorii folosesc dispozitivul la capacitate maximă.</p>
<p>O premieră pentru dispozitivele POCO este introducerea ratei de afișare 20.5:9 LCD pe noul POCO X4 GT, ceea ce asigură mai mult confort atât în utilizarea, cât și în controlul telefonului. Modelul este dotat cu primul LCD True Display din portofoliul POCO. Ajustarea temperaturii culorilor este stabilă, indiferent de condițiile de luminozitate exterioare, iar vizionarea este una confortabilă. Pentru ca experiența să fie și mai bună, POCO X4 GT vine cu îmbunătățiri la nivel hardware, precum reducerea luminii albastre (dăunătoare ochilor) cu până la 30% [4]. POCO X4 GT are un miliard de culori și suport extins al gamei de culori DCI-P3 pentru un contrast mai bun și detalii mai bogate în timpul folosirii ecranului.</p>
<p>POCO X4 GT are o baterie de 5,080mAh (typ) cu densitate mare, care se încarcă rapid și în siguranță la 67W turbo. O încărcare completă la 100% durează doar 46 de minute. În timpul unui duș de doar 6 minute, ajunge la 25%, iar în timpul unui antrenament de 30 minute, ajunge până la 85%. Cu ajutorul tehnologiei Middle Middle Tab (MMT), telefonul asigură sesiuni de gaming de peste 90 de minute, atunci când stă la încărcat doar 10 minute.</p>
<p>Dotat cu o cameră triplă versatilă și difuzoare stereo Dolby Atmos, POCO X4 GT funcționează ca o cameră 4K cu o mulțime de funcții cool, care îi ajută pe utilizatori să își arate potențialul creativ. Camera principală este de 64MP, iar, pe lângă ea, telefonul are un senzor ultra-wide de 8MP și unul macro de 2MP. Fotografiile sunt foarte detalitate, fie că este vorba de peisaje, portrete sau macro. Camera frontală de 16MP asigură selfie-uri de calitate. Cele 19 template-uri de vlog preinstalate, precum și funcția Drafts oferă posibilitatea de a filma și edita conținutul direct de pe telefon.</p>
<p><strong>Informații tehnice </strong></p>
<p><img loading="lazy" class="alignnone size-full wp-image-42555" src="https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_X4_GT.jpg" alt="" width="1280" height="1809" srcset="https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_X4_GT.jpg 1280w, https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_X4_GT-768x1085.jpg 768w, https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_X4_GT-1087x1536.jpg 1087w, https://mobile-news.ro/wp-content/uploads/2022/06/OnePager-POCO_X4_GT-696x984.jpg 696w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>POCO mai adaugă un serviciu pentru POCO F4 și POCO X4 GT. Utilizatorii se pot bucura de servicii premium post-vânzare, care le asigură o reparație gratuită a ecranului în primele 6 luni de la achiziționare.</p>
<p>POCO F4 și POCO X4 GT sunt livrate cu abonament YouTube Premium preinstalat. Clienții pot astfel să se bucure de serviciul YouTube Premium până la două luni gratuit. Acest lucru înseamnă conținut YouTube fără reclame, vizionare offline și acces neîntrerupt la conținut video și audio în platforma YouTube. <strong> </strong></p>
<p><strong>Prețuri și disponibilitate</strong><strong> </strong></p>
<p>POCO F4 va fi disponibil în trei variante de culoare: Night Black, Moonlight Silver, Nebula Green. De asemenea, va avea două variante de stocare: 6GB+128GB și 8GB+256GB.</p>
<p>Varianta 6GB+128GB: preț recomandat de vânzare de 399 euro, în rețeaua distribuitorilor autorizați.</p>
<p>Varianta 8GB+256GB: preț recomandat de vânzare de 449 euro, în rețeaua distribuitorilor autorizați.</p>
<p>POCO X4 GT va fi disponibil în trei variante de culoare: Silver, Black, Blue. De asemenea, va avea două variante de stocare: 8GB+128GB și 8GB+256GB.</p>
<p>Varianta 8GB+128GB: preț recomandat de vânzare de 379 euro, în rețeaua distribuitorilor autorizați.</p>
<p>Varianta 8GB+256GB: preț recomandat de vânzare de 429 euro, în rețeaua distribuitorilor autorizați.</p>
<p>Disponibilitatea și prețurile din România vor fi anunțate în curând.</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://mobile-news.ro/tag/5g/">5G</a></li><li><a href="https://mobile-news.ro/tag/f4/">F4</a></li><li><a href="https://mobile-news.ro/tag/poco/">POCO</a></li><li><a href="https://mobile-news.ro/tag/qualcomm/">Qualcomm</a></li><li><a href="https://mobile-news.ro/tag/snapdragon/">snapdragon</a></li><li><a href="https://mobile-news.ro/tag/x4-gt/">x4 gt</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fpoco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=POCO+a+lansat%2C+la+nivel+global%2C+modelele+F4+%C8%99i+X4+GT&url=https%3A%2F%2Fmobile-news.ro%2Fpoco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt%2F&via=Mobile+News+Magazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/&amp;media=https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg&description=POCO+a+lansat%2C+la+nivel+global%2C+modelele+F4+%C8%99i+X4+GT" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=POCO+a+lansat%2C+la+nivel+global%2C+modelele+F4+%C8%99i+X4+GT %0A%0A https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://mobile-news.ro/ultimele-zile-de-incredibil-dar-nelimitat-aduc-dublu-la-oferta-50-reducere-timp-de-8-luni-la-portarea-in-reteaua-digi/">Ultimele zile de „Incredibil, dar Nelimitat” aduc dublu la ofertă: 50% reducere timp de 8 luni, la portarea în rețeaua DIGI</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://mobile-news.ro/opt-businessuri-accelerate-de-innovx-bcr-vor-participa-la-selectusa-investment-summit-de-la-washington/">Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mobile-news.ro/author/utrzvaniwn/">utr@zvaniWn</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="utr@zvaniWn"><meta itemprop="url" content="https://mobile-news.ro/author/utrzvaniwn/"></span><meta itemprop="datePublished" content="2022-06-24T08:00:57+03:00"><meta itemprop="dateModified" content="2022-06-23T22:03:24+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mobile-news.ro/poco-a-lansat-la-nivel-global-modelele-f4-si-x4-gt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png"></span><meta itemprop="name" content="Mobile News Magazine"></span><meta itemprop="headline " content="POCO a lansat, la nivel global, modelele F4 și X4 GT"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2022/06/poco.jpg"><meta itemprop="width" content="796"><meta itemprop="height" content="409"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":42552,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "1649";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "550";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLE SIMILARE</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/flanco-participa-la-noua-editie-a-programului-national-rabla-pentru-electrocasnice/" rel="nofollow bookmark" class="td-image-wrap " title="Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/fl-2-218x150.png"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/lifestyle/" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/flanco-participa-la-noua-editie-a-programului-national-rabla-pentru-electrocasnice/" rel="bookmark" title="Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”">Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/huawei-a-lansat-mate-xs-2-matebook-d16-si-alte-noi-produse/" rel="nofollow bookmark" class="td-image-wrap " title="Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/HUAWEI-Mate-Xs-218x150.png"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/smartphones/" class="td-post-category">Smartphones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/huawei-a-lansat-mate-xs-2-matebook-d16-si-alte-noi-produse/" rel="bookmark" title="Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse">Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/opt-businessuri-accelerate-de-innovx-bcr-vor-participa-la-selectusa-investment-summit-de-la-washington/" rel="nofollow bookmark" class="td-image-wrap " title="Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/SelectUSA_lk-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/opt-businessuri-accelerate-de-innovx-bcr-vor-participa-la-selectusa-investment-summit-de-la-washington/" rel="bookmark" title="Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington">Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adrotate_widgets-2" class="td_block_template_1 widget adrotate_widgets-2 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-4" class="td_block_template_1 widget adrotate_widgets-4 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>REVISTĂ</span></h4><a href="https://mobilenews-mag.com"><img width="736" height="1000" src="https://mobile-news.ro/wp-content/uploads/2022/05/banner-01.jpg" class="image wp-image-41916  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://mobile-news.ro/wp-content/uploads/2022/05/banner-01.jpg 736w, https://mobile-news.ro/wp-content/uploads/2022/05/banner-01-696x946.jpg 696w" sizes="(max-width: 736px) 100vw, 736px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"FLUX De \u015eTIRI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-42552","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1312";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "263";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FLUX De ŞTIRI</span></h4></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/flanco-participa-la-noua-editie-a-programului-national-rabla-pentru-electrocasnice/" rel="nofollow bookmark" class="td-image-wrap " title="Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/fl-2-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/flanco-participa-la-noua-editie-a-programului-national-rabla-pentru-electrocasnice/" rel="bookmark" title="Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”">Flanco participă la noua ediție a programului național “Rabla pentru Electrocasnice”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T10:00:24+03:00" >24 iunie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/huawei-a-lansat-mate-xs-2-matebook-d16-si-alte-noi-produse/" rel="nofollow bookmark" class="td-image-wrap " title="Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/HUAWEI-Mate-Xs-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/huawei-a-lansat-mate-xs-2-matebook-d16-si-alte-noi-produse/" rel="bookmark" title="Huawei a lansat  Mate Xs 2, MateBook D16 și alte noi produse">Huawei a lansat  Mate Xs 2, MateBook D16 și alte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T09:40:01+03:00" >24 iunie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/opt-businessuri-accelerate-de-innovx-bcr-vor-participa-la-selectusa-investment-summit-de-la-washington/" rel="nofollow bookmark" class="td-image-wrap " title="Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/SelectUSA_lk-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/opt-businessuri-accelerate-de-innovx-bcr-vor-participa-la-selectusa-investment-summit-de-la-washington/" rel="bookmark" title="Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit de la Washington">Opt businessuri accelerate de InnovX-BCR vor participa la SelectUSA Investment Summit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T09:00:05+03:00" >24 iunie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/ultimele-zile-de-incredibil-dar-nelimitat-aduc-dublu-la-oferta-50-reducere-timp-de-8-luni-la-portarea-in-reteaua-digi/" rel="nofollow bookmark" class="td-image-wrap " title="Ultimele zile de „Incredibil, dar Nelimitat” aduc dublu la ofertă: 50% reducere timp de 8 luni, la portarea în rețeaua DIGI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ultimele zile de „Incredibil, dar Nelimitat” aduc dublu la ofertă: 50% reducere timp de 8 luni, la portarea în rețeaua DIGI" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/digi-camp-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/ultimele-zile-de-incredibil-dar-nelimitat-aduc-dublu-la-oferta-50-reducere-timp-de-8-luni-la-portarea-in-reteaua-digi/" rel="bookmark" title="Ultimele zile de „Incredibil, dar Nelimitat” aduc dublu la ofertă: 50% reducere timp de 8 luni, la portarea în rețeaua DIGI">Ultimele zile de „Incredibil, dar Nelimitat” aduc dublu la ofertă: 50%...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T14:30:24+03:00" >23 iunie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/start-up-ul-de-rezervari-bookr-dezvoltat-in-cluj-napoca-parteneriat-strategic-cu-uber-preturi-preferentiale-pentru-serviciile-de-transport/" rel="nofollow bookmark" class="td-image-wrap " title="Start-up-ul de rezervări BOOKR, dezvoltat în Cluj-Napoca, parteneriat strategic cu Uber; prețuri preferențiale pentru serviciile de transport" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Start-up-ul de rezervări BOOKR, dezvoltat în Cluj-Napoca, parteneriat strategic cu Uber; prețuri preferențiale pentru serviciile de transport" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/06/bookr-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/start-up-ul-de-rezervari-bookr-dezvoltat-in-cluj-napoca-parteneriat-strategic-cu-uber-preturi-preferentiale-pentru-serviciile-de-transport/" rel="bookmark" title="Start-up-ul de rezervări BOOKR, dezvoltat în Cluj-Napoca, parteneriat strategic cu Uber; prețuri preferențiale pentru serviciile de transport">Start-up-ul de rezervări BOOKR, dezvoltat în Cluj-Napoca, parteneriat strategic cu Uber;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T13:46:44+03:00" >23 iunie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="adrotate_widgets-5" class="td_block_template_1 widget adrotate_widgets-5 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-6" class="td_block_template_1 widget adrotate_widgets-6 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-7" class="td_block_template_1 widget adrotate_widgets-7 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-8" class="td_block_template_1 widget adrotate_widgets-8 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mobile-news.ro/"><img class="td-retina-data" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro"  width="207" height="72" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28"><a href="https://mobile-news.ro/terms-and-conditions/">Terms and conditions</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27"><a href="https://mobile-news.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 mobile-news.ro | Powered by <a href="https://mediapath.gr/" title="Κατασκευή Ιστοσελίδων WordPress">MediaPath</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div style="position:fixed;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('ro|ro');return false;" title="Română" class="glink nturl notranslate"><img src="//mobile-news.ro/wp-content/plugins/gtranslate/flags/24/ro.png" style="margin:5px!important;" 
 height="24" width="24" alt="Română" /></a><a href="#" onclick="doGTranslate('ro|en');return false;" title="English" class="glink nturl notranslate"><img src="//mobile-news.ro/wp-content/plugins/gtranslate/flags/24/en.png" style="margin:5px!important;" 
 height="24" width="24" alt="English" /></a><style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div><div class="simple-banner simple-banner-text" style="display:none !important"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/telekom-romania-anunta-noile-telefoane-samsung-galaxy-s21-galaxy-s21-si-galaxy-s21-ultra-disponibile-la-precomanda/" rel="nofollow bookmark" class="td-image-wrap " title="Telekom Romania anunţă noile telefoane Samsung Galaxy S21, Galaxy S21+ și Galaxy S21 Ultra, disponibile la precomandă" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Telekom Romania anunţă noile telefoane Samsung Galaxy S21, Galaxy S21+ și Galaxy S21 Ultra, disponibile la precomandă" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/01/Samsung-S21-S21-S21-Ultra-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/telekom-romania-anunta-noile-telefoane-samsung-galaxy-s21-galaxy-s21-si-galaxy-s21-ultra-disponibile-la-precomanda/" rel="bookmark" title="Telekom Romania anunţă noile telefoane Samsung Galaxy S21, Galaxy S21+ și Galaxy S21 Ultra, disponibile la precomandă">Telekom Romania anunţă noile telefoane Samsung Galaxy S21, Galaxy S21+ și...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T19:02:12+02:00" >21 ianuarie 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/realme-anunta-ofertele-happy-days/" rel="nofollow bookmark" class="td-image-wrap " title="realme anunță ofertele Happy Days" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="realme anunță ofertele Happy Days" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/05/realme-happy-days-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/realme-anunta-ofertele-happy-days/" rel="bookmark" title="realme anunță ofertele Happy Days">realme anunță ofertele Happy Days</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T20:02:47+03:00" >13 mai 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62b563913f826
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-views {display:none;}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-24 10:11:13 -->