<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mobile-news.ro/xmlrpc.php" />
    <title>Philips - o serie nouă de monitoare - Mobile News Magazine</title>
<link rel="icon" type="image/png" href="https://mobile-news.ro/wp-content/uploads/2020/10/favicon.png"><meta name="description" content="O nouă serie de monitoare Philips, concepută pentru nevoi dinamice, oferă o gamă largă de caracteristici care asigură productivitate și confortul în timpul conferințelor video, a anunțat MMD, partener licențiat pentru brandul de monitoare Philips, Din serie fac parte modelele 34B1U5600CH, 24B1U5301H și 27B1U5601H. Caracteristici cheie: Cameră web de 5&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mobile-news.ro/philips-o-serie-noua-de-monitoare/" />
<meta property="og:url" content="https://mobile-news.ro/philips-o-serie-noua-de-monitoare/" />
<meta property="og:site_name" content="Mobile News Magazine" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/mobilenews.romania" />
<meta property="article:publisher" content="https://www.facebook.com/mobilenews.romania" />
<meta property="article:section" content="Gadgets" />
<meta property="article:tag" content="monitoare" />
<meta property="article:tag" content="Philips" />
<meta property="og:title" content="Philips - o serie nouă de monitoare - Mobile News Magazine" />
<meta property="og:description" content="O nouă serie de monitoare Philips, concepută pentru nevoi dinamice, oferă o gamă largă de caracteristici care asigură productivitate și confortul în timpul conferințelor video, a anunțat MMD, partener licențiat pentru brandul de monitoare Philips, Din serie fac parte modelele 34B1U5600CH, 24B1U5301H și 27B1U5601H. Caracteristici cheie: Cameră web de 5&hellip;" />
<meta property="og:image" content="https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg" />
<meta property="og:image:secure_url" content="https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg" />
<meta property="og:image:width" content="861" />
<meta property="og:image:height" content="817" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Philips - o serie nouă de monitoare - Mobile News Magazine" />
<meta name="twitter:description" content="O nouă serie de monitoare Philips, concepută pentru nevoi dinamice, oferă o gamă largă de caracteristici care asigură productivitate și confortul în timpul conferințelor video, a anunțat MMD, partener licențiat pentru brandul de monitoare Philips, Din serie fac parte modelele 34B1U5600CH, 24B1U5301H și 27B1U5601H. Caracteristici cheie: Cameră web de 5&hellip;" />
<meta name="twitter:image" content="https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux" href="https://mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux comentarii" href="https://mobile-news.ro/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://mobile-news.ro/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://mobile-news.ro/wp-content/plugins/simple-banner/simple-banner.css?ver=2.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-before'>
const simpleBannerScriptParams = {"version":"2.12.1","hide_simple_banner":false,"simple_banner_position":false,"header_margin":false,"header_padding":false,"simple_banner_text":false,"pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":false,"id":44309,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":false,"simple_banner_font_size":false,"simple_banner_color":false,"simple_banner_text_color":false,"simple_banner_link_color":false,"simple_banner_close_color":false,"simple_banner_custom_css":false,"simple_banner_scrolling_custom_css":false,"simple_banner_text_custom_css":false,"simple_banner_button_css":false,"site_custom_css":false,"keep_site_custom_css":false,"site_custom_js":false,"keep_site_custom_js":false,"wp_body_open_enabled":false,"wp_body_open":true,"close_button_enabled":false,"close_button_expiration":false,"close_button_cookie_set":false}
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.1' id='simple-banner-script-js'></script>
<link rel="https://api.w.org/" href="https://mobile-news.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://mobile-news.ro/wp-json/wp/v2/posts/44309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://mobile-news.ro/?p=44309' />
<link rel="alternate" type="application/json+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fphilips-o-serie-noua-de-monitoare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fphilips-o-serie-noua-de-monitoare%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.simple-banner{background: #024985;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d4432bed4c","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"d4432bed4c","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"d4432bed4c","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":44309};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mobile-news.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/gadgets/",
                    "name": "Gadgets"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/philips-o-serie-noua-de-monitoare/",
                    "name": "Philips &#8211; o serie nouă de monitoare"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed1b24;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed1b24;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed1b24;
                }
                .tdm-btn-style1 {
					background-color: #ed1b24;
				}
				.tdm-btn-style2:before {
				    border-color: #ed1b24;
				}
				.tdm-btn-style2 {
				    color: #ed1b24;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed1b24;
                    -moz-box-shadow: 0 2px 16px #ed1b24;
                    box-shadow: 0 2px 16px #ed1b24;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed1b24;
                    -moz-box-shadow: 0 4px 26px #ed1b24;
                    box-shadow: 0 4px 26px #ed1b24;
				}
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=G-5215DH86PV'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'G-5215DH86PV' , {'allow_display_features': false,});

</script>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-44309 single-format-standard td-standard-pack philips-o-serie-noua-de-monitoare global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li id="menu-item-38932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li id="menu-item-38936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">numele dvs de utilizator</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">parola dvs</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logare">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">adresa dvs de email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Trimite parola">
                            </form>
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" height="72"/>
            <span class="td-visual-hidden">Mobile News Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" height="72"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mobile-news.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Gadgets" class="entry-crumb" href="https://mobile-news.ro/gadgets/">Gadgets</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Philips &#8211; o serie nouă de monitoare</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44309" class="post-44309 post type-post status-publish format-standard has-post-thumbnail category-gadgets category-stiri tag-monitoare tag-philips" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#1c73bf; color:#fff; border-color:#1c73bf;" href="https://mobile-news.ro/gadgets/">Gadgets</a></li><li class="entry-category"><a  style="background-color:#dd7373; color:#fff; border-color:#dd7373;" href="https://mobile-news.ro/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Philips &#8211; o serie nouă de monitoare</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-13T07:51:43+03:00" >13 octombrie 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44309">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fphilips-o-serie-noua-de-monitoare%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Philips+%E2%80%93+o+serie+nou%C4%83+de+monitoare&url=https%3A%2F%2Fmobile-news.ro%2Fphilips-o-serie-noua-de-monitoare%2F&via=Mobile+News+Magazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/philips-o-serie-noua-de-monitoare/&amp;media=https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg&description=Philips+%E2%80%93+o+serie+nou%C4%83+de+monitoare" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Philips+%E2%80%93+o+serie+nou%C4%83+de+monitoare %0A%0A https://mobile-news.ro/philips-o-serie-noua-de-monitoare/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="660" class="entry-thumb" src="https://mobile-news.ro/wp-content/uploads/2022/10/philips-696x660.jpg" srcset="https://mobile-news.ro/wp-content/uploads/2022/10/philips-696x660.jpg 696w, https://mobile-news.ro/wp-content/uploads/2022/10/philips-768x729.jpg 768w, https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg 861w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="philips"/></div>
            <!-- content --><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="entry-content">
<p>O nouă serie de monitoare Philips, concepută pentru nevoi dinamice, oferă o gamă largă de caracteristici care asigură productivitate și confortul în timpul conferințelor video, a anunțat MMD, partener licențiat pentru brandul de monitoare Philips,</p>
<p>Din serie fac parte modelele 34B1U5600CH, 24B1U5301H și 27B1U5601H.</p>
<p>Caracteristici cheie:</p>
<ul>
<li>Cameră web de 5 MP cu microfon ce permite  anularea zgomotului și două difuzoare integrate de 5 wați pentru conferințe video impecabile</li>
<li>USB 3.2 pentru transfer rapid de date</li>
<li>Ieșire DisplayPort-out pentru conectarea ecranelor adiționale</li>
<li>Comutator KVM pentru schimbarea ușoară a diferitelor surse video.</li>
<li>Modelele de 27’’ și 34’’ oferă funcția de andocare USB-C, conector pentru internet RJ45 și alimentare cu energie până la 100 W.</li>
<li>PowerSensor pentru a reduce până la 80% consumul de energie</li>
<li>Braț SmartErgoBase pentru confort sporit și ajustări ergonomice</li>
<li>Ambalaj 100% reciclabil</li>
</ul>
<p>Toate cele trei modele oferă claritate și unghiuri de vizualizare foarte largi de 178/178°, datorită tehnologiei IPS (modelele de 24″ și 27″), sau tehnologiei VA (modelul de 34″). Modelele 34B1U5600CH și 27B1U5601H oferă CrystalClear Quad HD.</p>
<p>Conectivitatea și multitasking-ul sunt prioritare. Tehnologia USB-C perminte conectarea unui singur cablu USB Type-C pentru a transfera date la viteză mare, conectarea la rețea și încărcarea simultană a notebook-ului. Comutatorul KVM MultiClient integrat permite utilizatorilor să controleze două PC-uri separate cu un singur monitor și set de periferice, oferind posibilitatea de a comuta între surse prin simpla apăsare a unui buton. DisplayPort-out este o altă caracteristică care simplifică ziua de lucru și care permite utilizatorilor să conecteze în serie un alt monitor, păstrând funcționalitatea hub-ului USB 3.2 și reducând astfel dezordinea cauzată de cabluri.</p>
<p>Toate cele trei modele facilitează colaborarea virtuală, datorită camerei web de 5 MP încorporate, a microfonului cu anulare a zgomotului și a difuzoarelor care asigură o comunicare clară. Intimitatea utilizatorilor este protejează prin intermediul comutatorului fizic al camerei web, iar aceasta este echipată cu senzori pentru recunoașterea facială și este compatibilă Windows Hello.</p>
<p>Pentru că orele lungi de lucru la calculator își pot pune rapid amprenta, Philips 24B1U5301H, 27B1U5601H și 34B1U5600CH oferă atât confort vizual cât și ergonomic  datorită bazei ce permite înclinarea, pivotarea și reglarea înălțimii, iar certificarea TUV Eye Confort reduce oboseala ochilor. De asemenea, modelele sunt dotate cu PowerSensor pentru o reducere cu până la 80% a costurilor de energie și LightSensor pentru o luminozitate optimă și un consum minimal.</p>
<p>Philips 24B1U5301H, 27B1U5601H și 34B1U5600CH  vor fi disponibile începând cu sfârșitul lunii octombrie la prețurile de 2.169 lei, 2.712 lei respectiv 3.749 lei</p>
</div>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://mobile-news.ro/tag/monitoare/">monitoare</a></li><li><a href="https://mobile-news.ro/tag/philips/">Philips</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mobile-news.ro/philips-o-serie-noua-de-monitoare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fphilips-o-serie-noua-de-monitoare%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Philips+%E2%80%93+o+serie+nou%C4%83+de+monitoare&url=https%3A%2F%2Fmobile-news.ro%2Fphilips-o-serie-noua-de-monitoare%2F&via=Mobile+News+Magazine" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/philips-o-serie-noua-de-monitoare/&amp;media=https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg&description=Philips+%E2%80%93+o+serie+nou%C4%83+de+monitoare" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Philips+%E2%80%93+o+serie+nou%C4%83+de+monitoare %0A%0A https://mobile-news.ro/philips-o-serie-noua-de-monitoare/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://mobile-news.ro/gartner-identifica-7-tehnologii-disruptive-care-vor-afecta-domeniul-vanzarilor-pana-in-2027/">Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://mobile-news.ro/motorola-a-lansat-moto-g72/">Motorola a lansat moto g72</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mobile-news.ro/author/utrzvaniwn/">utr@zvaniWn</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="utr@zvaniWn"><meta itemprop="url" content="https://mobile-news.ro/author/utrzvaniwn/"></span><meta itemprop="datePublished" content="2022-10-13T07:51:43+03:00"><meta itemprop="dateModified" content="2022-10-12T18:56:38+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mobile-news.ro/philips-o-serie-noua-de-monitoare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png"></span><meta itemprop="name" content="Mobile News Magazine"></span><meta itemprop="headline " content="Philips - o serie nouă de monitoare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2022/10/philips.jpg"><meta itemprop="width" content="861"><meta itemprop="height" content="817"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":44309,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "1733";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "578";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLE SIMILARE</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/motorola-a-lansat-moto-g72/" rel="nofollow bookmark" class="td-image-wrap " title="Motorola a lansat moto g72" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Motorola a lansat moto g72" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/10/moto-G_72-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/smartphones/" class="td-post-category">Smartphones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/motorola-a-lansat-moto-g72/" rel="bookmark" title="Motorola a lansat moto g72">Motorola a lansat moto g72</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/gartner-identifica-7-tehnologii-disruptive-care-vor-afecta-domeniul-vanzarilor-pana-in-2027/" rel="nofollow bookmark" class="td-image-wrap " title="Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/10/afac-busin-graf-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/gartner-identifica-7-tehnologii-disruptive-care-vor-afecta-domeniul-vanzarilor-pana-in-2027/" rel="bookmark" title="Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027">Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/directorii-generali-din-intreaga-lume-isi-refac-planurile-de-investitii/" rel="nofollow bookmark" class="td-image-wrap " title="Directorii generali din întreaga lume își refac planurile de investiții" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Directorii generali din întreaga lume își refac planurile de investiții" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/07/ey-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/mobile-world/" class="td-post-category">Mobile World</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/directorii-generali-din-intreaga-lume-isi-refac-planurile-de-investitii/" rel="bookmark" title="Directorii generali din întreaga lume își refac planurile de investiții">Directorii generali din întreaga lume își refac planurile de investiții</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adrotate_widgets-2" class="td_block_template_1 widget adrotate_widgets-2 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-4" class="td_block_template_1 widget adrotate_widgets-4 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-9" class="td_block_template_1 widget adrotate_widgets-9 adrotate_widgets"><h4 class="block-title"><span>REVISTĂ</span></h4><div class="a-single a-6"><a href="https://mobilenews-mag.com/"><img src="https://mobile-news.ro/wp-content/uploads/2022/10/kinita-nea-magazine-280-eng-cover.jpg" /></a></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"FLUX De \u015eTIRI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-44309","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1706";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "342";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FLUX De ŞTIRI</span></h4></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/motorola-a-lansat-moto-g72/" rel="nofollow bookmark" class="td-image-wrap " title="Motorola a lansat moto g72" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Motorola a lansat moto g72" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/10/moto-G_72-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/motorola-a-lansat-moto-g72/" rel="bookmark" title="Motorola a lansat moto g72">Motorola a lansat moto g72</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-13T09:15:06+03:00" >13 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/gartner-identifica-7-tehnologii-disruptive-care-vor-afecta-domeniul-vanzarilor-pana-in-2027/" rel="nofollow bookmark" class="td-image-wrap " title="Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/10/afac-busin-graf-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/gartner-identifica-7-tehnologii-disruptive-care-vor-afecta-domeniul-vanzarilor-pana-in-2027/" rel="bookmark" title="Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până în 2027">Gartner identifică 7 tehnologii disruptive care vor afecta domeniul vânzărilor până...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T18:50:43+03:00" >12 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/directorii-generali-din-intreaga-lume-isi-refac-planurile-de-investitii/" rel="nofollow bookmark" class="td-image-wrap " title="Directorii generali din întreaga lume își refac planurile de investiții" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Directorii generali din întreaga lume își refac planurile de investiții" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/07/ey-100x70.webp"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/directorii-generali-din-intreaga-lume-isi-refac-planurile-de-investitii/" rel="bookmark" title="Directorii generali din întreaga lume își refac planurile de investiții">Directorii generali din întreaga lume își refac planurile de investiții</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T11:54:03+03:00" >12 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/un-nou-exploit-zero-day-in-microsoft-exchange-server-greenbone-enterprise-feed-ofera-protectie/" rel="nofollow bookmark" class="td-image-wrap " title="Un nou exploit zero-day în Microsoft Exchange Server. Greenbone Enterprise Feed oferă protecție" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un nou exploit zero-day în Microsoft Exchange Server. Greenbone Enterprise Feed oferă protecție" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/10/ProxyNotShell-2-1030x441-1-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/un-nou-exploit-zero-day-in-microsoft-exchange-server-greenbone-enterprise-feed-ofera-protectie/" rel="bookmark" title="Un nou exploit zero-day în Microsoft Exchange Server. Greenbone Enterprise Feed oferă protecție">Un nou exploit zero-day în Microsoft Exchange Server. Greenbone Enterprise Feed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T11:08:19+03:00" >12 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/digi-noua-grila-de-programe-tv/" rel="nofollow bookmark" class="td-image-wrap " title="Digi &#8211; Noua grilă de programe TV" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Digi &#8211; Noua grilă de programe TV" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/05/digi-comm-nv-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/digi-noua-grila-de-programe-tv/" rel="bookmark" title="Digi &#8211; Noua grilă de programe TV">Digi &#8211; Noua grilă de programe TV</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T08:08:49+03:00" >12 octombrie 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="adrotate_widgets-5" class="td_block_template_1 widget adrotate_widgets-5 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-6" class="td_block_template_1 widget adrotate_widgets-6 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-7" class="td_block_template_1 widget adrotate_widgets-7 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-8" class="td_block_template_1 widget adrotate_widgets-8 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mobile-news.ro/"><img class="td-retina-data" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro"  width="207" height="72" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28"><a href="https://mobile-news.ro/terms-and-conditions/">Terms and conditions</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27"><a href="https://mobile-news.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 mobile-news.ro | Powered by <a href="https://mediapath.gr/" title="Κατασκευή Ιστοσελίδων WordPress">MediaPath</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div style="position:fixed;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('ro|ro');return false;" title="Română" class="glink nturl notranslate"><img src="//mobile-news.ro/wp-content/plugins/gtranslate/flags/24/ro.png" style="margin:5px!important;" 
 height="24" width="24" alt="Română" /></a><a href="#" onclick="doGTranslate('ro|en');return false;" title="English" class="glink nturl notranslate"><img src="//mobile-news.ro/wp-content/plugins/gtranslate/flags/24/en.png" style="margin:5px!important;" 
 height="24" width="24" alt="English" /></a><style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div><div class="simple-banner simple-banner-text" style="display:none !important"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/kingston-digital-a-lansat-ironkey-vp50-un-stick-usb-cu-criptare-hardware/" rel="nofollow bookmark" class="td-image-wrap " title="Kingston Digital a lansat IronKey VP50, un stick USB cu criptare hardware" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kingston Digital a lansat IronKey VP50, un stick USB cu criptare hardware" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2022/05/IronKey-Vault-Privacy-50-256GB-angle-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/kingston-digital-a-lansat-ironkey-vp50-un-stick-usb-cu-criptare-hardware/" rel="bookmark" title="Kingston Digital a lansat IronKey VP50, un stick USB cu criptare hardware">Kingston Digital a lansat IronKey VP50, un stick USB cu criptare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T16:46:48+03:00" >31 mai 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/samsung-lanseaza-galaxy-watch3-titanium-care-imbina-design-ul-premium-cu-durabilitatea/" rel="nofollow bookmark" class="td-image-wrap " title="Samsung lansează Galaxy Watch3 Titanium, care îmbină design-ul premium cu durabilitatea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Samsung lansează Galaxy Watch3 Titanium, care îmbină design-ul premium cu durabilitatea" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2020/09/Galaxy-Watch3-Titanium_R-Perspective-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/samsung-lanseaza-galaxy-watch3-titanium-care-imbina-design-ul-premium-cu-durabilitatea/" rel="bookmark" title="Samsung lansează Galaxy Watch3 Titanium, care îmbină design-ul premium cu durabilitatea">Samsung lansează Galaxy Watch3 Titanium, care îmbină design-ul premium cu durabilitatea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T19:51:07+03:00" >16 septembrie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6347ad660e4f6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-views {display:none;}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-13 09:17:10 -->