<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mobile-news.ro/xmlrpc.php" />
    <title>Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia - Mobile News Magazine</title>
<link rel="icon" type="image/png" href="https://mobile-news.ro/wp-content/uploads/2020/10/favicon.png"><meta name="description" content="Enel X, linia de business dedicată dezvoltării de soluții energetice a Grupului Enel, și Volkswagen Group, lider în producția de autovehicule, au semnat un acord care vizează crearea unui joint venture, în care sunt parteneri egali, pentru a încuraja adoptarea vehiculelor electrice (EV) în Italia (&quot;JV&quot;). JV va funcționa în&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/" />
<meta property="og:url" content="https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/" />
<meta property="og:site_name" content="Mobile News Magazine" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia - Mobile News Magazine" />
<meta property="og:description" content="Enel X, linia de business dedicată dezvoltării de soluții energetice a Grupului Enel, și Volkswagen Group, lider în producția de autovehicule, au semnat un acord care vizează crearea unui joint venture, în care sunt parteneri egali, pentru a încuraja adoptarea vehiculelor electrice (EV) în Italia (&quot;JV&quot;). JV va funcționa în&hellip;" />
<meta property="og:image" content="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg" />
<meta property="og:image:secure_url" content="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia - Mobile News Magazine" />
<meta name="twitter:description" content="Enel X, linia de business dedicată dezvoltării de soluții energetice a Grupului Enel, și Volkswagen Group, lider în producția de autovehicule, au semnat un acord care vizează crearea unui joint venture, în care sunt parteneri egali, pentru a încuraja adoptarea vehiculelor electrice (EV) în Italia (&quot;JV&quot;). JV va funcționa în&hellip;" />
<meta name="twitter:image" content="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux" href="https://mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux comentarii" href="https://mobile-news.ro/comments/feed/" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "Article","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/mobile-news.ro\/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia"
								},"headline": "Enel x \u0219i Volkswagen \u00eencheie un parteneriat pentru mobilitate electric\u0103 \u00een Italia","image": {
									"@type": "ImageObject",
									"url": "https:\/\/mobile-news.ro\/wp-content\/uploads\/2021\/07\/061_Enel_Volkswagen_3DG3149.jpg"
								},"datePublished": "2021-07-14T23:40:40+03:00",
							"dateModified": "2021-07-14T23:42:13+03:00",
							"author": {
								"@type": "Person",
								"name": "dragos"
							},"description": "Enel X, linia de business dedicat\u0103 dezvolt\u0103rii de solu\u021bii energetice a Grupului Enel, \u0219i Volkswagen Group, lider \u00een produc\u021bia de autovehicule, au semnat un acord care vizeaz\u0103 crearea unui joint&hellip;"}</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mobile-news.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://mobile-news.ro/wp-json/wp/v2/posts/40294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://mobile-news.ro/?p=40294' />
<link rel="alternate" type="application/json+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fenel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fenel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b0c167d4f1","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"b0c167d4f1","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"b0c167d4f1","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":40294};
    </script>
    <script type="application/ld+json">{
					"@context": "https://schema.org/",
					"@type": "SiteNavigationElement","name":["Stiri","Mobile World","Smartphones","Gadgets","Tech","Lifestyle","TV"],"url":["https:\/\/mobile-news.ro\/stiri\/","https:\/\/mobile-news.ro\/mobile-world\/","https:\/\/mobile-news.ro\/smartphones\/","https:\/\/mobile-news.ro\/gadgets\/","https:\/\/mobile-news.ro\/tech\/","https:\/\/mobile-news.ro\/lifestyle\/","https:\/\/mobile-news.ro\/tv\/"]}</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mobile-news.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/stiri/",
                    "name": "Stiri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/",
                    "name": "Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed1b24;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed1b24;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed1b24;
                }
                .tdm-btn-style1 {
					background-color: #ed1b24;
				}
				.tdm-btn-style2:before {
				    border-color: #ed1b24;
				}
				.tdm-btn-style2 {
				    color: #ed1b24;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed1b24;
                    -moz-box-shadow: 0 2px 16px #ed1b24;
                    box-shadow: 0 2px 16px #ed1b24;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed1b24;
                    -moz-box-shadow: 0 4px 26px #ed1b24;
                    box-shadow: 0 4px 26px #ed1b24;
				}
</style>


<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=G-5215DH86PV' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Z3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnY29uZmlnJywgJ0ctNTIxNURIODZQVicgLCB7J2FsbG93X2Rpc3BsYXlfZmVhdHVyZXMnOiBmYWxzZSx9KTsKCg==' ></script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-40294 single-format-standard td-standard-pack enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li id="menu-item-38932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li id="menu-item-38936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logare">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Trimite parola">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" height="72"/>
            <span class="td-visual-hidden">Mobile News Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="g g-1"><div class="g-single a-9"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-728x90-1/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" height="72"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mobile-news.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Stiri" class="entry-crumb" href="https://mobile-news.ro/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40294" class="post-40294 post type-post status-publish format-standard has-post-thumbnail category-featured category-stiri tag-electricitate tag-enel tag-energie tag-masini-electrice tag-mediu" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd7373; color:#fff; border-color:#dd7373;" href="https://mobile-news.ro/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T23:40:40+03:00" >14 iulie 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40294">15</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fenel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enel+x+%C8%99i+Volkswagen+%C3%AEncheie+un+parteneriat+pentru+mobilitate+electric%C4%83+%C3%AEn+Italia&url=https%3A%2F%2Fmobile-news.ro%2Fenel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia%2F&via=Mobile+News+Magazine" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/&amp;media=https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg&description=Enel+x+%C8%99i+Volkswagen+%C3%AEncheie+un+parteneriat+pentru+mobilitate+electric%C4%83+%C3%AEn+Italia" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Enel+x+%C8%99i+Volkswagen+%C3%AEncheie+un+parteneriat+pentru+mobilitate+electric%C4%83+%C3%AEn+Italia %0A%0A https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149-696x464.jpg" srcset="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149-696x464.jpg 696w, https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149-768x512.jpg 768w, https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="061_Enel_Volkswagen_3DG3149"/></div>
            <!-- content --><!-- Either there are no banners, they are disabled or none qualified for this location! --><p><strong>Enel X, linia de business dedicată dezvoltării de soluții energetice a Grupului Enel, și Volkswagen Group, lider în producția de autovehicule, au semnat un acord care vizează crearea unui joint venture, în care sunt parteneri egali, pentru a încuraja adoptarea vehiculelor electrice (EV) în Italia (&#8222;JV&#8221;).</strong></p>
<p>JV va funcționa în Italia ca Operator de Puncte de Încărcare („CPO”), investind, instalând în perioada 2021 – 2025, detinând și operând, o rețea de încărcare de mare putere (HPC). Rețeaua va dispune de peste 3.000 de puncte de încărcare de până la 350 kW fiecare pe teritoriul țării. Rețeaua de încărcare va permite o călătorie confortabilă cu vehicule electrice de la nord la sud în peninsulă.</p>
<p><strong>Francesco Venturini</strong>, CEO Enel X, a declarat: „<em>Împărtășim cu Volkswagen o viziune comună asupra electrificării globale a transporturilor, astfel încât acest parteneriat a fost o inițiativă firească pentru noi: tranziția energetică necesită muncă în echipă. Industria auto din UE și sectorul energetic dispun de experiența și mijloacele necesare pentru ca tranziția energetică să aibă loc cât mai repede posibil, electrificarea transportului fiind una dintre principalele căi. În acest scop, ne unim forțele cu Volkswagen și cu sectorul auto în general pentru proiectarea și implementarea unor soluții de mobilitate electrică nu doar accesibile și convenabile pentru toți șoferii, dar și sigure și sustenabile</em>”.</p>
<p><strong>Thomas Schmall</strong>, membru al Consiliului de Administrație al Volkswagen AG, responsabil pentru tehnologie și CEO al Volkswagen Group Components a declarat: „<em>Scopul Volkswagen este de a dezvolta infrastructura de încărcare din întreaga lume. Prin acest joint venture cu Enel X vom instala peste 3.000 de puncte de încărcare de mare putere în aproximativ 700 de locuri. Acesta este un pas important pentru mobilitate electrică în Italia și în Europa. Până în 2025, inițiativele Volkswagen vor pune la dispoziție 18.000 de puncte de încărcare de mare putere pe continent &#8211; aceasta reprezintă o treime din infrastructura de încărcare de mare putere necesară în Europa. Șoferii oricărui Volkswagen BEV, precum și oricărui tip de vehicul electric al altor producători pot beneficia de aceste inițiative</em>”.</p>
<p>Joint venture-ul Enel X-Volkswagen se va concentra asupra zonelor centrale ale orașelor, rutelor principale utilizate de navetiști și asupra principalelor șosele extraurbane, cu scopul de a:</p>
<ul>
<li>crește numărul vehiculelor electrice deținute de șoferii din mediul urban, care nu au acces la parcări private, bazându-se pe o rețea extinsă de puncte de încărcare care, în doar 20 de minute, pot încărca vehicule clasice de dimensiuni medii precum Volkswagen ID.3;</li>
<li>reduce anxietatea șoferilor de vehicule electrice, în special al celor care parcurg distanțe mai mari;</li>
<li>oferi o experiență de încărcare rapidă și confortabilă în timpul călătoriilor.</li>
</ul>
<p>Șoferii oricărui tip de vehicul electric indiferent de producător pot beneficia de această inițiativă accesând rețeaua HPC a joint venture-ului, care va fi, de asemenea, interoperabilă pentru diferiți furnizori de servicii de mobilitate, inclusiv prin intermediul platformelor de interoperabilitate. Cele două companii-mamă vor pune la dispoziție experiența în selectarea amplasamentului, instalarea și operarea punctelor de încărcare pentru a sprijini dezvoltarea rapidă a rețelei.</p>
<p>Mai mult, Enel X va sprijini JV prin contracte de servicii, pentru a pune la dispoziție tehnologia proprie și experiența sa în mobilitate electrică.</p>
<p>Finalizarea tranzacției dintre Enel X și Volkswagen Group este supusă anumitor condiții, inclusiv autorizării administrative privind procedura ”golden power” cu Președinția Consiliului de Miniștri din Italia și avizării de către autoritățile antitrust competente.</p>
<p>Grupul Enel și Volkswagen și-au unit de asemenea forțele în cadrul inițiativei europene European CEO Alliance, cu alte 11 companii europene pentru un viitor fără emisii de carbon și o Europă mai rezistentă. Alianța reprezintă companii din diferite industrii și națiuni europene, care generează venituri anuale cumulate de 600 miliarde de euro și au 1,7 milioane de angajați. CEO Alliance canalizează eforturile de decarbonizare ale acestor companii prin conectarea sectoarelor și strategiilor, identificarea potențialului de colaborare, încurajarea investițiilor, precum și implementarea de proiecte pentru o economie și o societate durabile, în conformitate cu Pactul Verde al UE.</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://mobile-news.ro/tag/electricitate/">electricitate</a></li><li><a href="https://mobile-news.ro/tag/enel/">ENEL</a></li><li><a href="https://mobile-news.ro/tag/energie/">energie</a></li><li><a href="https://mobile-news.ro/tag/masini-electrice/">masini electrice</a></li><li><a href="https://mobile-news.ro/tag/mediu/">mediu</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fenel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enel+x+%C8%99i+Volkswagen+%C3%AEncheie+un+parteneriat+pentru+mobilitate+electric%C4%83+%C3%AEn+Italia&url=https%3A%2F%2Fmobile-news.ro%2Fenel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia%2F&via=Mobile+News+Magazine" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/&amp;media=https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg&description=Enel+x+%C8%99i+Volkswagen+%C3%AEncheie+un+parteneriat+pentru+mobilitate+electric%C4%83+%C3%AEn+Italia" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Enel+x+%C8%99i+Volkswagen+%C3%AEncheie+un+parteneriat+pentru+mobilitate+electric%C4%83+%C3%AEn+Italia %0A%0A https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://mobile-news.ro/peste-100-000-de-romani-din-generatia-z-au-testat-platforma-vocationala-futureproof-lansata-de-telekom/">Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://mobile-news.ro/compania-romaneasca-zitec-devine-unul-dintre-cei-20-de-parteneri-microsoft-din-lume-specializati-in-migrarea-in-azure-a-linux-si-a-bazelor-de-date-open-source/">Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mobile-news.ro/author/dragos/">dragos</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dragos"></span><meta itemprop="datePublished" content="2021-07-14T23:40:40+03:00"><meta itemprop="dateModified" content="2021-07-14T23:42:13+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png"></span><meta itemprop="name" content="Mobile News Magazine"></span><meta itemprop="headline " content="Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":40294,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "1122";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "374";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLE SIMILARE</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/compania-romaneasca-zitec-devine-unul-dintre-cei-20-de-parteneri-microsoft-din-lume-specializati-in-migrarea-in-azure-a-linux-si-a-bazelor-de-date-open-source/" rel="bookmark" class="td-image-wrap " title="Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/azure-cloud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/compania-romaneasca-zitec-devine-unul-dintre-cei-20-de-parteneri-microsoft-din-lume-specializati-in-migrarea-in-azure-a-linux-si-a-bazelor-de-date-open-source/" rel="bookmark" title="Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”">Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/peste-100-000-de-romani-din-generatia-z-au-testat-platforma-vocationala-futureproof-lansata-de-telekom/" rel="bookmark" class="td-image-wrap " title="Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/Telekom-Futureproof-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/peste-100-000-de-romani-din-generatia-z-au-testat-platforma-vocationala-futureproof-lansata-de-telekom/" rel="bookmark" title="Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom">Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/oppo-deschide-o-noua-fabrica-in-turcia-extinzand-astfel-capacitatea-globala-de-productie/" rel="bookmark" class="td-image-wrap " title="OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/Fabrica-OPPO-Turcia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/oppo-deschide-o-noua-fabrica-in-turcia-extinzand-astfel-capacitatea-globala-de-productie/" rel="bookmark" title="OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție">OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adrotate_widgets-2" class="td_block_template_1 widget adrotate_widgets-2 adrotate_widgets"><div class="g g-4"><div class="g-single a-7"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-1/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><aside id="adrotate_widgets-4" class="td_block_template_1 widget adrotate_widgets-4 adrotate_widgets"><div class="g g-5"><div class="g-single a-8"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-2/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"FLUX De \u015eTIRI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "869";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "174";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FLUX De ŞTIRI</span></h4></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/compania-romaneasca-zitec-devine-unul-dintre-cei-20-de-parteneri-microsoft-din-lume-specializati-in-migrarea-in-azure-a-linux-si-a-bazelor-de-date-open-source/" rel="bookmark" class="td-image-wrap " title="Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/azure-cloud-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/compania-romaneasca-zitec-devine-unul-dintre-cei-20-de-parteneri-microsoft-din-lume-specializati-in-migrarea-in-azure-a-linux-si-a-bazelor-de-date-open-source/" rel="bookmark" title="Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft din lume specializați în “Migrarea în Azure a Linux și a bazelor de date open source”">Compania românească Zitec devine unul dintre cei 20 de parteneri Microsoft...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T00:11:31+03:00" >15 iulie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/" rel="bookmark" class="td-image-wrap " title="Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/061_Enel_Volkswagen_3DG3149-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/enel-x-si-volkswagen-incheie-un-parteneriat-pentru-mobilitate-electrica-in-italia/" rel="bookmark" title="Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în Italia">Enel x și Volkswagen încheie un parteneriat pentru mobilitate electrică în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T23:40:40+03:00" >14 iulie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/peste-100-000-de-romani-din-generatia-z-au-testat-platforma-vocationala-futureproof-lansata-de-telekom/" rel="bookmark" class="td-image-wrap " title="Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/Telekom-Futureproof-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/peste-100-000-de-romani-din-generatia-z-au-testat-platforma-vocationala-futureproof-lansata-de-telekom/" rel="bookmark" title="Peste 100.000 de români din Generaţia Z au testat platforma vocaţională Futureproof lansată de Telekom">Peste 100.000 de români din Generaţia Z au testat platforma vocaţională...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T17:09:59+03:00" >13 iulie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/oppo-deschide-o-noua-fabrica-in-turcia-extinzand-astfel-capacitatea-globala-de-productie/" rel="bookmark" class="td-image-wrap " title="OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/Fabrica-OPPO-Turcia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/oppo-deschide-o-noua-fabrica-in-turcia-extinzand-astfel-capacitatea-globala-de-productie/" rel="bookmark" title="OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală de producție">OPPO deschide o nouă fabrică în Turcia, extinzând astfel capacitatea globală...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T17:04:05+03:00" >13 iulie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/simplify-ecosistemul-de-business-pentru-magazinele-online-si-a-dublat-cifra-de-afaceri-in-mai-putin-de-un-an/" rel="bookmark" class="td-image-wrap " title="Simplify, ecosistemul de business pentru magazinele online, și-a dublat cifra de afaceri în mai puțin de un an" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Simplify, ecosistemul de business pentru magazinele online, și-a dublat cifra de afaceri în mai puțin de un an" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/07/Simplify-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/simplify-ecosistemul-de-business-pentru-magazinele-online-si-a-dublat-cifra-de-afaceri-in-mai-putin-de-un-an/" rel="bookmark" title="Simplify, ecosistemul de business pentru magazinele online, și-a dublat cifra de afaceri în mai puțin de un an">Simplify, ecosistemul de business pentru magazinele online, și-a dublat cifra de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T16:58:46+03:00" >13 iulie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="adrotate_widgets-5" class="td_block_template_1 widget adrotate_widgets-5 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-6" class="td_block_template_1 widget adrotate_widgets-6 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-7" class="td_block_template_1 widget adrotate_widgets-7 adrotate_widgets"><div class="g g-8"><div class="g-single a-7"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-1/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><aside id="adrotate_widgets-8" class="td_block_template_1 widget adrotate_widgets-8 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mobile-news.ro/"><img class="td-retina-data" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28"><a href="https://mobile-news.ro/terms-and-conditions/">Terms and conditions</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27"><a href="https://mobile-news.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 mobile-news.ro | Powered by <a href="https://www.mediapath.gr/" title="Κατασκευή Ιστοσελίδων WordPress">MediaPath</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/ngi-prezinta-alternative-concrete-de-mesagerie-care-asigura-protectia-vietii-private/" rel="bookmark" class="td-image-wrap " title="NGI prezintă alternative concrete de mesagerie care asigură protecția vieții private" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NGI prezintă alternative concrete de mesagerie care asigură protecția vieții private" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/01/Instant-messaging-apps-NGI-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/ngi-prezinta-alternative-concrete-de-mesagerie-care-asigura-protectia-vietii-private/" rel="bookmark" title="NGI prezintă alternative concrete de mesagerie care asigură protecția vieții private">NGI prezintă alternative concrete de mesagerie care asigură protecția vieții private</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T22:40:42+02:00" >25 ianuarie 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/zece-inventii-din-domeniul-medical-au-primit-sprijin-pentru-lansarea-rapida-pe-piata-in-urma-castigarii-programului-eit-health-innostars-headstart-2020/" rel="bookmark" class="td-image-wrap " title="Zece invenții din domeniul medical au primit sprijin pentru lansarea rapidă pe piață, în urma câștigării programului EIT Health InnoStars Headstart 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zece invenții din domeniul medical au primit sprijin pentru lansarea rapidă pe piață, în urma câștigării programului EIT Health InnoStars Headstart 2020" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2020/12/lumen1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/zece-inventii-din-domeniul-medical-au-primit-sprijin-pentru-lansarea-rapida-pe-piata-in-urma-castigarii-programului-eit-health-innostars-headstart-2020/" rel="bookmark" title="Zece invenții din domeniul medical au primit sprijin pentru lansarea rapidă pe piață, în urma câștigării programului EIT Health InnoStars Headstart 2020">Zece invenții din domeniul medical au primit sprijin pentru lansarea rapidă...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T21:19:46+02:00" >4 decembrie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60ef530721d68
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-views {display:none;}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/mobile-news.ro","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626297095 -->