<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mobile-news.ro/xmlrpc.php" />
    <title>Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online - Mobile News Magazine</title>
<link rel="icon" type="image/png" href="https://mobile-news.ro/wp-content/uploads/2020/10/favicon.png"><meta name="description" content="Societatea interconectată schimbă modul de înțelegere a vieții private. O prezență online de un fel sau altul este o parte integrantă a vieții de zi cu zi pentru mulți oameni. Cu toate acestea, a fi prea relaxat în ceea ce privește partajarea informațiilor pe internet poate prezenta riscuri, chiar și&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/" />
<meta property="og:url" content="https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/" />
<meta property="og:site_name" content="Mobile News Magazine" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online - Mobile News Magazine" />
<meta property="og:description" content="Societatea interconectată schimbă modul de înțelegere a vieții private. O prezență online de un fel sau altul este o parte integrantă a vieții de zi cu zi pentru mulți oameni. Cu toate acestea, a fi prea relaxat în ceea ce privește partajarea informațiilor pe internet poate prezenta riscuri, chiar și&hellip;" />
<meta property="og:image" content="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg" />
<meta property="og:image:secure_url" content="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg" />
<meta property="og:image:width" content="1116" />
<meta property="og:image:height" content="591" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online - Mobile News Magazine" />
<meta name="twitter:description" content="Societatea interconectată schimbă modul de înțelegere a vieții private. O prezență online de un fel sau altul este o parte integrantă a vieții de zi cu zi pentru mulți oameni. Cu toate acestea, a fi prea relaxat în ceea ce privește partajarea informațiilor pe internet poate prezenta riscuri, chiar și&hellip;" />
<meta name="twitter:image" content="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux" href="https://mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile News Magazine &raquo; Flux comentarii" href="https://mobile-news.ro/comments/feed/" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "Article","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/mobile-news.ro\/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online"
								},"headline": "Cine v\u0103 urm\u0103re\u0219te amprenta digital\u0103? 8 sfaturi pentru a face mai sigur\u0103 exprimarea \u00een mediul online","image": {
									"@type": "ImageObject",
									"url": "https:\/\/mobile-news.ro\/wp-content\/uploads\/2021\/02\/Social-Media-internet-cyber.jpg"
								},"datePublished": "2021-02-11T19:54:19+02:00",
							"dateModified": "2021-02-11T19:54:19+02:00",
							"author": {
								"@type": "Person",
								"name": "dragos"
							},"description": "Societatea interconectat\u0103 schimb\u0103 modul de \u00een\u021belegere a vie\u021bii private. O prezen\u021b\u0103 online de un fel sau altul este o parte integrant\u0103 a vie\u021bii de zi cu zi pentru mul\u021bi oameni.&hellip;"}</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mobile-news.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mobile-news.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://mobile-news.ro/wp-json/wp/v2/posts/39160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://mobile-news.ro/?p=39160' />
<link rel="alternate" type="application/json+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fcine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmobile-news.ro%2Fcine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9df9f9633e","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mobile-news.ro\/wp-admin\/","wpRestNonce":"9df9f9633e","wpRestUrl":"https:\/\/mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="application/ld+json">{
					"@context": "https://schema.org/",
					"@type": "SiteNavigationElement","name":["Stiri","Mobile World","Smartphones","Gadgets","Tech","Lifestyle","TV"],"url":["https:\/\/mobile-news.ro\/stiri\/","https:\/\/mobile-news.ro\/mobile-world\/","https:\/\/mobile-news.ro\/smartphones\/","https:\/\/mobile-news.ro\/gadgets\/","https:\/\/mobile-news.ro\/tech\/","https:\/\/mobile-news.ro\/lifestyle\/","https:\/\/mobile-news.ro\/tv\/"]}</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mobile-news.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/stiri/",
                    "name": "Stiri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/",
                    "name": "Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ed1b24;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed1b24;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed1b24;
                }
                .tdm-btn-style1 {
					background-color: #ed1b24;
				}
				.tdm-btn-style2:before {
				    border-color: #ed1b24;
				}
				.tdm-btn-style2 {
				    color: #ed1b24;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed1b24;
                    -moz-box-shadow: 0 2px 16px #ed1b24;
                    box-shadow: 0 2px 16px #ed1b24;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed1b24;
                    -moz-box-shadow: 0 4px 26px #ed1b24;
                    box-shadow: 0 4px 26px #ed1b24;
				}
</style>


<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=G-5215DH86PV' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Z3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnY29uZmlnJywgJ0ctNTIxNURIODZQVicgLCB7J2FsbG93X2Rpc3BsYXlfZmVhdHVyZXMnOiBmYWxzZSx9KTsKCg==' ></script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-39160 single-format-standard td-standard-pack cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li id="menu-item-38932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li id="menu-item-38936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Conectare</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bine ati venit!</span>Conecteaza-te la contul tau</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperare parola</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Conectare</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logare">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperare parola</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Trimite parola">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro"/>
            <span class="td-visual-hidden">Mobile News Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_553 td_block_template_1">
<style>
/* custom css */
.tdi_1_553.td-a-rec{
					text-align: center;
				}.tdi_1_553 .td-element-style{
					z-index: -1;
				}.tdi_1_553.td-a-rec-img{
				    text-align: left;
				}.tdi_1_553.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_553.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="g g-1"><div class="g-single a-9"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-728x90-1/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-47"><a href="https://mobile-news.ro/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38932"><a href="https://mobile-news.ro/mobile-world/">Mobile World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38935"><a href="https://mobile-news.ro/smartphones/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38936"><a href="https://mobile-news.ro/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://mobile-news.ro/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://mobile-news.ro/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://mobile-news.ro/tv/">TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mobile-news.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Stiri" class="entry-crumb" href="https://mobile-news.ro/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39160" class="post-39160 post type-post status-publish format-standard has-post-thumbnail category-featured category-stiri tag-cybersecurity tag-gdpr tag-internet tag-kaspersky" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd7373; color:#fff; border-color:#dd7373;" href="https://mobile-news.ro/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T19:54:19+02:00" >11 februarie 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39160">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fcine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cine+v%C4%83+urm%C4%83re%C8%99te+amprenta+digital%C4%83%3F+8+sfaturi+pentru+a+face+mai+sigur%C4%83+exprimarea+%C3%AEn+mediul+online&url=https%3A%2F%2Fmobile-news.ro%2Fcine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online%2F&via=Mobile+News+Magazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/&amp;media=https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg&description=Cine+v%C4%83+urm%C4%83re%C8%99te+amprenta+digital%C4%83%3F+8+sfaturi+pentru+a+face+mai+sigur%C4%83+exprimarea+%C3%AEn+mediul+online">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cine+v%C4%83+urm%C4%83re%C8%99te+amprenta+digital%C4%83%3F+8+sfaturi+pentru+a+face+mai+sigur%C4%83+exprimarea+%C3%AEn+mediul+online %0A%0A https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="369" class="entry-thumb" src="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber-696x369.jpg" srcset="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber-696x369.jpg 696w, https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber-768x407.jpg 768w, https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg 1116w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Social-Media-internet-cyber"/></div>
            <!-- content --><!-- Either there are no banners, they are disabled or none qualified for this location! --><p><strong>Societatea interconectată schimbă modul de înțelegere a vieții private. O prezență online de un fel sau altul este o parte integrantă a vieții de zi cu zi pentru mulți oameni. Cu toate acestea, a fi prea relaxat în ceea ce privește partajarea informațiilor pe internet poate prezenta riscuri, chiar și în offline. Cum putem crește securitatea datelor cu caracter personal?</strong></p>
<p>Achiziționarea de haine dimineața și probarea lor seara fără a ieși din casă, îmbunătățirea condiției fizice în timpul unui antrenament, cu o verificare în timp real a semnelor vitale și efectuarea tuturor sarcinilor profesionale de la distanță &#8211; acestea sunt doar câteva dintre posibilitățile oferite de lumea interconectată. Mulți utilizatori de internet preferă, de asemenea, să recurgă la rețelele de socializare, messenger și alte platforme pentru schimburi de mesaje personale indiferent de distanța dintre utilizatori, fie pentru afaceri, fie pentru relaxare.</p>
<p>Cu toate acestea, transmiterea neglijentă a informațiilor pe internet poate avea consecințe negative: Odată ce comentariile, fotografiile sau alt conținut personal sunt vizibile pentru mai mulți oameni, utilizatorii respectivi primesc, de obicei, atenție &#8211; dar nu întotdeauna numai atenția dorită. În plus, informațiile se răspândesc extrem de rapid pe internet în comparație cu lumea fizică și, odată postate online, sunt aproape imposibil de eliminat. Prin urmare, măsurile adecvate pentru a proteja datele cu caracter personal ar trebui să fie parte integrantă a oricărei prezențe online.</p>
<p>Conștientizarea securității este, adesea, la un nivel mult prea scăzut atunci când sunt utilizate serviciile online, așa cum arată un studiu Kaspersky: în medie, Milenialii petrec mai mult de 7 ore pe zi online, dar 36% sunt conștienți că ar trebui să își consolideze abilitățile de securitate. 37% cred că sunt prea neinteresanți pentru a deveni victimele unei infracțiuni cibernetice.</p>
<p>Acest lucru s-ar putea dovedi o mare greșeală, având în vedere prețul scăzut al achiziționării de date importante pe dark web, care subliniază prevalența criminalității informatice: de exemplu, fișele medicale variază de la 1 $ până la 30 $, iar scanurile pașapoartelor, de exemplu, costă între 6 și 15 $. Cu toate acestea, utilizarea abuzivă a informațiilor sensibile este doar unul dintre pericolele care ar putea fi urmate de consecințe în viața reală pentru utilizatorii de internet. Dezanonimizarea publică a unei persoane pe Internet, fenomen cunoscut sub numele de doxing, poate avea, de asemenea, consecințe semnificative, după cum arată aceste exemple: După dezvăluirea informațiilor private, un jurnalist de la Pitchfork, o revistă de muzică americană, a primit numeroase amenințări pe Twitter, inclusiv sugestii pentru a-i „arde casa&#8221;. Fanii lui Taylor Swift s-au plâns de o recenzie a ultimului album al cântăreței, care nu a fost suficient de pozitivă, și au publicat în online numărul de telefon și adresa de domiciliu a celui care a făcut recenzia.</p>
<p>Un astfel de incident poate părea extrem &#8211; dar doxing-ul nu doar amenință persoanele din profesii speciale, precum jurnaliștii, sub forma divulgării informațiilor private; fundamental, doxing-ul pune în pericol relațiile tuturor victimelor cu rudele și prietenii lor, și le poate afecta și cariera. Prin divulgarea selectivă a informațiilor personale, de exemplu, atunci când acestea sunt jenante, atacatorii provoacă în mod intenționat situațiile negative. Întrucât angajatorii sau potențialii angajați utilizează acum frecvent LinkedIn, Instagram, Facebook și Twitter pentru a verifica dacă angajații și cei care aplică pentru job-uri au o reputație bună sau nu în mediul online, divulgarea anumitor informații sensibile poate însemna pierderea reputației sociale sau chiar a surselor de venit.</p>
<p>În acest context, Vladislav Tushkanov, expertul în confidențialitate al Kaspersky, recomandă conștientizarea nevoii de Securitate online și tratarea cu atenție a datelor personale pe internet: „<em>Internetul este un loc minunat, care ne-a oferit oportunități de a ne exprima individualitatea mai mult ca niciodată. Dar, la fel ca în orice altă situație, trebuie să abordăm acest lucru în mod responsabil. Când acordați o atenție sporită confidențialității online și controlați informațiile disponibile pe Internet despre dumneavoastră, trebuie să respectați două principii majore: să știți exact care sunt detaliile pe care ceilalți le știu despre dumneavoastră și să eliminați ce puteți din aceste informații. În prezent avem numeroase instrumente care îi ajută pe utilizatori să își reia dreptul la confidențialitate sau cel puțin să aibă un anumit nivel de control asupra informațiilor pe care le partajează &#8211; sau pe care le-au distribuit în trecut. Profitați de ele.”</em></p>
<p><strong>Pentru a evita evitarea utilizării greșite a datelor și pentru a spori securitatea prin exprimarea dvs. online, Kaspersky face următoarele recomandări:</strong></p>
<ol>
<li>Căutați pe Google informații despre propria persoană. Dacă știți ce informații despre dumneavoastră sunt disponibile public înțelegeți ce poate fi folosit împotriva voastră. Dacă numele nu este popular, vă puteți abona la notificările de la Google pentru a afla dacă/când apare ceva despre dumneavoastră în mediul online.</li>
<li>Încercați așa-numitele motoare de căutare pentru persoane care permit verificări de fond pentru persoanele care utilizează date web deschise sau înregistrări guvernamentale. Publicarea acestui tip de informații în mediul online ar putea fi ilegală în funcție de țară, astfel încât disponibilitatea acestor site-uri web diferă în diferite jurisdicții.</li>
<li>Examinați postările de pe rețelele de socializare: verificați dacă există etichete geografice ale locurilor în care vă aflați frecvent, cum ar fi casa sau biroul dumneavoastră sau fotografii care le pot dezvălui locațiile. Verificați setările de confidențialitate și folosiți opțiunea de a ascunde postări mai vechi, care pot conține informații sensibile, de exemplu, numele rudelor dumneavoastră.</li>
<li>Utilizați soluții care împiedică aplicațiile să urmărească excesiv dispozitivele dumneavoastră.</li>
<li>Dacă credeți că informațiile personale distribuite pe internet pot fi folosite împotriva dumneavoastră, încercați să scăpați de ele. În cazul rețelelor sociale, este de obicei relativ ușor: fie eliminați postările cu date private, fie vă faceți profilul privat.</li>
<li>Țineți cont că, pe lângă rețelele sociale în sine, există multe alte aplicații care au o componentă socială și pot dezvălui informații personale, de la limbi pe care le învățați până la nivelul dumneavostră de activitate sexuală. Acordați o atenție specială aplicațiilor care înregistrează un fel de geodate, cum ar fi aplicațiile de urmărire a condiției fizice. Verificați dacă contul personal creat pe astfel de aplicații este privat.</li>
<li>Evaluați ce servicii ați folosit &#8211; magazine online, diverse aplicații de socializare, aplicații de check-in și așa mai departe. Dacă nu le mai folosiți sau nu doriți ca informațiile personale să apară oriunde, solicitați ștergerea datelor din aceste aplicații. În caz contrar, verificați dacă site-ul are un formular de reclamație sau de eliminare a informațiilor și utilizați-l. Dacă nu, încercați să contactați direct administratorii. Dacă jurisdicția din țara dumneavostră are legi stricte privind confidențialitatea datelor, cum ar fi GDPR sau CCPA, este mai ușor pentru un serviciu să vă elimine datele decât să se confrunte cu un organism de reglementare și cu amenințarea cu amenzi uriașe.</li>
<li>Dacă unele informații sunt imposibil de eliminat de la sursă, puteți solicita motorului de căutare să elimine link-urile către site-urile web care conțin datele dumneavoastră private din rezultatele căutării, exercitând așa-numitul drept la uitare. Dacă puteți face acest lucru sau nu, depinde de motorul de căutare și jurisdicție.</li>
</ol>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETICHETE</span></li><li><a href="https://mobile-news.ro/tag/cybersecurity/">cybersecurity</a></li><li><a href="https://mobile-news.ro/tag/gdpr/">GDPR</a></li><li><a href="https://mobile-news.ro/tag/internet/">internet</a></li><li><a href="https://mobile-news.ro/tag/kaspersky/">kaspersky</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmobile-news.ro%2Fcine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cine+v%C4%83+urm%C4%83re%C8%99te+amprenta+digital%C4%83%3F+8+sfaturi+pentru+a+face+mai+sigur%C4%83+exprimarea+%C3%AEn+mediul+online&url=https%3A%2F%2Fmobile-news.ro%2Fcine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online%2F&via=Mobile+News+Magazine">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/&amp;media=https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg&description=Cine+v%C4%83+urm%C4%83re%C8%99te+amprenta+digital%C4%83%3F+8+sfaturi+pentru+a+face+mai+sigur%C4%83+exprimarea+%C3%AEn+mediul+online">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cine+v%C4%83+urm%C4%83re%C8%99te+amprenta+digital%C4%83%3F+8+sfaturi+pentru+a+face+mai+sigur%C4%83+exprimarea+%C3%AEn+mediul+online %0A%0A https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="https://mobile-news.ro/telekom-romania-este-primul-operator-de-telecomunicatii-care-instaleaza-statii-de-incarcare-a-masinilor-electrice/">Telekom Romania este primul operator de telecomunicaţii care instalează staţii de încărcare a maşinilor electrice</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="https://mobile-news.ro/noile-laptopuri-de-gaming-rog-strix-scar-15-si-17-sunt-disponibile-in-romania/">Noile laptopuri de gaming ROG Strix SCAR 15 și 17 sunt disponibile în România</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mobile-news.ro/author/dragos/">dragos</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dragos"></span><meta itemprop="datePublished" content="2021-02-11T19:54:19+02:00"><meta itemprop="dateModified" content="2021-02-11T19:54:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png"></span><meta itemprop="name" content="Mobile News Magazine"></span><meta itemprop="headline " content="Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber.jpg"><meta itemprop="width" content="1116"><meta itemprop="height" content="591"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_0e3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_0e3" ><script>var block_tdi_3_0e3 = new tdBlock();
block_tdi_3_0e3.id = "tdi_3_0e3";
block_tdi_3_0e3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_0e3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":39160,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_0e3","tdc_css_class_style":"tdi_3_0e3_rand_style"}';
block_tdi_3_0e3.td_column_number = "3";
block_tdi_3_0e3.block_type = "td_block_related_posts";
block_tdi_3_0e3.post_count = "3";
block_tdi_3_0e3.found_posts = "853";
block_tdi_3_0e3.header_color = "";
block_tdi_3_0e3.ajax_pagination_infinite_stop = "";
block_tdi_3_0e3.max_num_pages = "285";
tdBlocksArray.push(block_tdi_3_0e3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_43d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_0e3" href="#">ARTICOLE SIMILARE</a><a id="tdi_5_76c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_0e3" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_3_0e3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/noile-laptopuri-de-gaming-rog-strix-scar-15-si-17-sunt-disponibile-in-romania/" rel="bookmark" class="td-image-wrap " title="Noile laptopuri de gaming ROG Strix SCAR 15 și 17 sunt disponibile în România" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noile laptopuri de gaming ROG Strix SCAR 15 și 17 sunt disponibile în România" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/rog_strix_scar_g17_g733_vizual-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/tech/" class="td-post-category">Tech</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/noile-laptopuri-de-gaming-rog-strix-scar-15-si-17-sunt-disponibile-in-romania/" rel="bookmark" title="Noile laptopuri de gaming ROG Strix SCAR 15 și 17 sunt disponibile în România">Noile laptopuri de gaming ROG Strix SCAR 15 și 17 sunt disponibile în România</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/telekom-romania-este-primul-operator-de-telecomunicatii-care-instaleaza-statii-de-incarcare-a-masinilor-electrice/" rel="bookmark" class="td-image-wrap " title="Telekom Romania este primul operator de telecomunicaţii care instalează staţii de încărcare a maşinilor electrice" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Telekom Romania este primul operator de telecomunicaţii care instalează staţii de încărcare a maşinilor electrice" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/Statie-de-incarcare-Telekom-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/mobile-world/" class="td-post-category">Mobile World</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/telekom-romania-este-primul-operator-de-telecomunicatii-care-instaleaza-statii-de-incarcare-a-masinilor-electrice/" rel="bookmark" title="Telekom Romania este primul operator de telecomunicaţii care instalează staţii de încărcare a maşinilor electrice">Telekom Romania este primul operator de telecomunicaţii care instalează staţii de încărcare a maşinilor electrice</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mobile-news.ro/sony-wpa-2021-marele-castigator-al-competitiei-din-romania-a-fost-anuntat/" rel="bookmark" class="td-image-wrap " title="Sony WPA 2021: marele câștigător al competiției din România a fost anunțat" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sony WPA 2021: marele câștigător al competiției din România a fost anunțat" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/camera-lens-photograph-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://mobile-news.ro/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/sony-wpa-2021-marele-castigator-al-competitiei-din-romania-a-fost-anuntat/" rel="bookmark" title="Sony WPA 2021: marele câștigător al competiției din România a fost anunțat">Sony WPA 2021: marele câștigător al competiției din România a fost anunțat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0e3" data-td_block_id="tdi_3_0e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_0e3" data-td_block_id="tdi_3_0e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adrotate_widgets-2" class="td_block_template_1 widget adrotate_widgets-2 adrotate_widgets"><div class="g g-4"><div class="g-single a-7"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-1/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><aside id="adrotate_widgets-4" class="td_block_template_1 widget adrotate_widgets-4 adrotate_widgets"><div class="g g-5"><div class="g-single a-8"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-2/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_367 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_367" >
<style>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</style><script>var block_tdi_6_367 = new tdBlock();
block_tdi_6_367.id = "tdi_6_367";
block_tdi_6_367.atts = '{"custom_title":"FLUX De \u015eTIRI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_367","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_367","tdc_css_class_style":"tdi_6_367_rand_style"}';
block_tdi_6_367.td_column_number = "1";
block_tdi_6_367.block_type = "td_block_7";
block_tdi_6_367.post_count = "5";
block_tdi_6_367.found_posts = "662";
block_tdi_6_367.header_color = "#";
block_tdi_6_367.ajax_pagination_infinite_stop = "";
block_tdi_6_367.max_num_pages = "133";
tdBlocksArray.push(block_tdi_6_367);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FLUX De ŞTIRI</span></h4></div><div id=tdi_6_367 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/" rel="bookmark" class="td-image-wrap " title="Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/Social-Media-internet-cyber-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/cine-va-urmareste-amprenta-digitala-8-sfaturi-pentru-a-face-mai-sigura-exprimarea-in-mediul-online/" rel="bookmark" title="Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai sigură exprimarea în mediul online">Cine vă urmărește amprenta digitală? 8 sfaturi pentru a face mai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T19:54:19+02:00" >11 februarie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/sony-wpa-2021-marele-castigator-al-competitiei-din-romania-a-fost-anuntat/" rel="bookmark" class="td-image-wrap " title="Sony WPA 2021: marele câștigător al competiției din România a fost anunțat" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sony WPA 2021: marele câștigător al competiției din România a fost anunțat" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/camera-lens-photograph-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/sony-wpa-2021-marele-castigator-al-competitiei-din-romania-a-fost-anuntat/" rel="bookmark" title="Sony WPA 2021: marele câștigător al competiției din România a fost anunțat">Sony WPA 2021: marele câștigător al competiției din România a fost...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T21:07:40+02:00" >10 februarie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/wizrom-software-2021-va-aduce-mai-multa-predictibilitate-vedem-investitii-mari-in-zona-de-it-companiile-au-inceput-sa-puna-mult-accent-pe-automatizare/" rel="bookmark" class="td-image-wrap " title="Wizrom Software: 2021 va aduce mai multă predictibilitate. Vedem investiții mari  în zona de IT, companiile au început să pună mult accent pe automatizare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Wizrom Software: 2021 va aduce mai multă predictibilitate. Vedem investiții mari  în zona de IT, companiile au început să pună mult accent pe automatizare" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/remote-work-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/wizrom-software-2021-va-aduce-mai-multa-predictibilitate-vedem-investitii-mari-in-zona-de-it-companiile-au-inceput-sa-puna-mult-accent-pe-automatizare/" rel="bookmark" title="Wizrom Software: 2021 va aduce mai multă predictibilitate. Vedem investiții mari  în zona de IT, companiile au început să pună mult accent pe automatizare">Wizrom Software: 2021 va aduce mai multă predictibilitate. Vedem investiții mari...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T20:56:25+02:00" >10 februarie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/logiscool-aduce-roboti-software-tailent-in-echipa-si-se-pregateste-sa-integreze-rpa-si-in-procesul-de-educatie/" rel="bookmark" class="td-image-wrap " title="Logiscool aduce roboți software Tailent în echipă și se pregătește să integreze RPA și în procesul de educație" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Logiscool aduce roboți software Tailent în echipă și se pregătește să integreze RPA și în procesul de educație" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2019/10/robot-feature-image-size-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/logiscool-aduce-roboti-software-tailent-in-echipa-si-se-pregateste-sa-integreze-rpa-si-in-procesul-de-educatie/" rel="bookmark" title="Logiscool aduce roboți software Tailent în echipă și se pregătește să integreze RPA și în procesul de educație">Logiscool aduce roboți software Tailent în echipă și se pregătește să...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T20:52:32+02:00" >10 februarie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/telekom-romania-anunta-ofertele-comerciale-dedicate-sezonului-iubirii/" rel="bookmark" class="td-image-wrap " title="Telekom Romania anunță ofertele comerciale dedicate sezonului iubirii" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Telekom Romania anunță ofertele comerciale dedicate sezonului iubirii" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2021/02/Nelimitat-M-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/telekom-romania-anunta-ofertele-comerciale-dedicate-sezonului-iubirii/" rel="bookmark" title="Telekom Romania anunță ofertele comerciale dedicate sezonului iubirii">Telekom Romania anunță ofertele comerciale dedicate sezonului iubirii</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T22:44:58+02:00" >8 februarie 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="adrotate_widgets-5" class="td_block_template_1 widget adrotate_widgets-5 adrotate_widgets"><div class="g g-6"><div class="g-single a-11"><a href="https://issuu.com/trimpublications/docs/ew-39"><img src="https://mobile-news.ro/wp-content/uploads/2021/01/EW-RO-banner-300x250-1.jpg" /></a></div></div></aside><aside id="adrotate_widgets-6" class="td_block_template_1 widget adrotate_widgets-6 adrotate_widgets"><div class="g g-7"><div class="g-single a-8"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-2/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><aside id="adrotate_widgets-7" class="td_block_template_1 widget adrotate_widgets-7 adrotate_widgets"><div class="g g-8"><div class="g-single a-7"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom-RO-300x250-1/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><aside id="adrotate_widgets-8" class="td_block_template_1 widget adrotate_widgets-8 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mobile-news.ro/"><img class="td-retina-data" src="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" data-retina="https://mobile-news.ro/wp-content/uploads/2020/10/logo-black.png" alt="mobile-news.ro" title="mobile-news.ro" width="207" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://mobile-news.ro/privacy-policy/">Politică de confidențialitate</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28"><a href="https://mobile-news.ro/terms-and-conditions/">Terms and conditions</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27"><a href="https://mobile-news.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 mobile-news.ro | Powered by <a href="https://www.mediapath.gr/" title="Κατασκευή Ιστοσελίδων WordPress">MediaPath</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/s-au-deschis-inscrierile-la-scoala-de-vara-internationala-in-domeniul-high-performance-computing-hpc/" rel="bookmark" class="td-image-wrap " title="S-au deschis înscrierile la Școală de vară internațională  în domeniul high performance computing (HPC)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="S-au deschis înscrierile la Școală de vară internațională  în domeniul high performance computing (HPC)" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2020/06/scoala-de-vara_photo-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/s-au-deschis-inscrierile-la-scoala-de-vara-internationala-in-domeniul-high-performance-computing-hpc/" rel="bookmark" title="S-au deschis înscrierile la Școală de vară internațională  în domeniul high performance computing (HPC)">S-au deschis înscrierile la Școală de vară internațională  în domeniul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T21:31:57+03:00" >4 iunie 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mobile-news.ro/telekom-romania-a-tinut-romania-conectata-in-timpul-izolarii-sociale/" rel="bookmark" class="td-image-wrap " title="Telekom Romania a ținut “Romania conectată” în timpul izolării sociale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Telekom Romania a ținut “Romania conectată” în timpul izolării sociale" data-type="image_tag" data-img-url="https://mobile-news.ro/wp-content/uploads/2020/06/Vladan-Pekovic-Director-Executiv-Tehnologie-si-Informatie-Telekom-Romania-si-Ruxandra-Voda-Director-Comunicare-si-_-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mobile-news.ro/telekom-romania-a-tinut-romania-conectata-in-timpul-izolarii-sociale/" rel="bookmark" title="Telekom Romania a ținut “Romania conectată” în timpul izolării sociale">Telekom Romania a ținut “Romania conectată” în timpul izolării sociale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T22:47:33+03:00" >25 iunie 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6025703479710
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-views {display:none;}
</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/mobile-news.ro","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613066292 -->